Donau Forum - der Treffpunkt für Donau Wassersportler - Einzelnen Beitrag anzeigen - Motor ohne Spülmuscheln laufen lassen
Einzelnen Beitrag anzeigen
  #1  
Alt 19.02.2018, 10:53
Benutzerbild von Luki
Luki Luki ist offline
Obermaat
 
Registriert seit: 05.09.2017
Ort: Neukirchen
Hafen: Trailer daheim
Mein Boot: Campion Allante 190
Bootsname: Jolly Jumper
Betriebsstunden aktuelle Saison : 21
Beiträge: 89
Thanks: 34
Erhielt 97 mal Danke in 48 Beiträgen
Meine Stimmung: krank
Standard Motor ohne Spülmuscheln laufen lassen

Hallo,

nachdem ich sehr viel über das einwintern von Innenborder gelesen habe bin ich zwei Punkten unsicher.

1. Muss ich die Spülmuscheln auf den Antrieb setzen und damit Spülen?

Bei mit habe ich den Antrieb in einen Wanne abgesenkt, und der hat das Wasser so angesaugt. Lief alles problemlos. Motortemperatur stieg langsam, und blieb dann konstant.
Habe aber oft gelesen (erst nachdem ich wie beschrieben gespült habe) das der Impeller sich schwer tut das Wasser anzusaugen wenn der Antrieb nur in einer Wanne ins Wasser kommt (Höhenunterschied Impeller und Wasserlinie).

2. Kann ich die Spülmuscheln auch an einen Gartenpumpe anschließen oder hat die zu viel Druck?
Möchte ungern noch eine zusätzliche Bilgenpumpe kaufen (auch wenn diese nicht teuer sind). Gartenpumpe ist vorhanden.


In der Werkstatt wo mein Boot zum Kundendienst war habe ich gesehen das dort auch in einer etwas größeren Wanne mit Wasser die Motoren gelaufen sind. Kann also nicht so verkehrt sein, oder

Gruß
Lukas
Mit Zitat antworten