Anhängerneleuchtung - Donau Forum - der Treffpunkt für Donau Wassersportler
Donau Forum - der Treffpunkt für Donau Wassersportler  

Zurück   Donau Forum - der Treffpunkt für Donau Wassersportler > Boot > Zubehör

Zubehör Anhänger, etc

Antwort
 
Themen-Optionen Thema durchsuchen
  #1  
Alt 26.09.2019, 16:58
Benutzerbild von Palmyra
Palmyra Palmyra ist offline
Konteradmiral
 
Registriert seit: 14.09.2008
Ort: Alpen-Donau
Hafen: Trailer meist in Regensburg
Mein Boot: Quicksilver 470 Cabin
Bootsname: Palmyra ( IV )
MMSI, Rufzeichen: 211619800 - DG7918
Betriebsstunden aktuelle Saison: 7
Strecke aktuelle Saison: (km) 100
Beiträge: 3.938
Thanks: 2.732
Erhielt 8.072 mal Danke in 3.383 Beiträgen
Standard Anhängerneleuchtung

Servus

Mein Harbeckanhänger soll zum ersten Mal zum TÜV - ich habe heute festgestellt dass das Rücklichter rechts und die Kennzeichenbeleuchtung nicht funktioniert- ebenso die Begrenzungsleuchte rechts.

Die Warnblinkanlage funktioniert - also sind die Leitungen aktiv.

Kontaktspray hab ich schon versucht - bisher ohne Erfolg.

Hat jemand eine Idee ?
__________________



Mit Zitat antworten
  #2  
Alt 26.09.2019, 18:17
Benutzerbild von chris3962
chris3962 chris3962 ist offline
Oberstabsbootsmann
 
Registriert seit: 26.06.2016
Ort: Pfaffenhofen
Hafen: Kapfelberg
Mein Boot: Cranchi Clipper Cruiser
Bootsname: Grazie
MMSI, Rufzeichen: 211237580-DK2856
Betriebsstunden aktuelle Saison: 56
Strecke aktuelle Saison: (km) 725
Beiträge: 335
Thanks: 799
Erhielt 566 mal Danke in 244 Beiträgen
Meine Stimmung: entspannt
Standard

Steck einfach mal den Stecker an der Lichtleiste ab und nimm eine Prüflampe. Ist ganz simpel. Ein Ende auf Masse (Krokoklemme) und mit der anderen Seite (Spitze) schaust Du ob Strom ankommt. Wenn nicht, vorne an der Hängerkupplung prüfen. Also von hinten nach vorn durchmessen.Kein Hexenwerk.
Gruß Chris
Mit Zitat antworten
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 27.09.2019, 10:14
Benutzerbild von Luki
Luki Luki ist offline
Bootsmann
 
Registriert seit: 05.09.2017
Ort: Neukirchen
Hafen: Trailer daheim
Mein Boot: Campion Allante 190
Bootsname: Jolly Jumper
Betriebsstunden aktuelle Saison: 36
Strecke aktuelle Saison: (km) 82
Beiträge: 125
Thanks: 62
Erhielt 181 mal Danke in 84 Beiträgen
Meine Stimmung: entspannt
Standard

oder prüfe ob zu den einzelnen Birnen Strom ankommt. Evtl. hat sich das die Verkabelung gelöst.

Die Frage, ob die Glühbirnen geprüft hast, erspare ich mir

Gruß
Lukas
Mit Zitat antworten
Folgender Benutzer bedankt sich für diesen Beitrag:
  #4  
Alt 27.09.2019, 12:21
Benutzerbild von Riedenburgfritz
Riedenburgfritz Riedenburgfritz ist offline
Kapitänleutnant
 
Registriert seit: 12.05.2011
Ort: Rieden
Hafen: Zu oft auf dem Trocknen in der Oberpfalz
Mein Boot: 4,60m Ruderboot, 5 PS-AB,
Bootsname: Fürchtenichts
Beiträge: 571
Thanks: 1.680
Erhielt 613 mal Danke in 326 Beiträgen
Meine Stimmung: entspannt
Standard Lichtleiste

Für alle drei Leuchten dürfte ein Kabel zuständig sein, Kabelfarbe braun, Bezeichnung im 7-poligen Stecker "58R/5", im 13-poligen Stecker "5".
Prüfe die Lichtleiste indem du sie am Zugfahrzeug ansteckst, dann scheidet die feste Zuleitung des Anhängers aus.
Es ist ziemlich unwahrscheinlich, dass alle drei Birnen ausgefallen sind.
Ansonsten der Reihe nach von hinten. Verteilerkasten, Stecker und Steckdosen überprüfen.


Viele Grüße,


Fritz
__________________
Meine private Homepage:
www.riedfritz.de
60.000 Büroartikel u.a. auch Yachtlack und Farben, online ab Lager kaufen:
www.buerofritz.liefert-es.com
Mit Zitat antworten
Folgender Benutzer bedankt sich für diesen Beitrag:
  #5  
Alt 27.09.2019, 14:56
Benutzerbild von Palmyra
Palmyra Palmyra ist offline
Konteradmiral
 
Registriert seit: 14.09.2008
Ort: Alpen-Donau
Hafen: Trailer meist in Regensburg
Mein Boot: Quicksilver 470 Cabin
Bootsname: Palmyra ( IV )
MMSI, Rufzeichen: 211619800 - DG7918
Betriebsstunden aktuelle Saison: 7
Strecke aktuelle Saison: (km) 100
Beiträge: 3.938
Thanks: 2.732
Erhielt 8.072 mal Danke in 3.383 Beiträgen
Standard

Danke - hab den Stecker an der Deichsel geöffnet - sh 2 braune Kabel ( zusammengedreht) sind lose - gehören dieselben in 5 ?
__________________



Mit Zitat antworten
  #6  
Alt 27.09.2019, 18:40
Benutzerbild von Riedenburgfritz
Riedenburgfritz Riedenburgfritz ist offline
Kapitänleutnant
 
Registriert seit: 12.05.2011
Ort: Rieden
Hafen: Zu oft auf dem Trocknen in der Oberpfalz
Mein Boot: 4,60m Ruderboot, 5 PS-AB,
Bootsname: Fürchtenichts
Beiträge: 571
Thanks: 1.680
Erhielt 613 mal Danke in 326 Beiträgen
Meine Stimmung: entspannt
Standard Loses Kabel

ich vermute, dass beide Kabel angeschlossen sein müssen. Probier einfach aus, welches Licht dann brennt und welches nicht. Nachdem rechte Rückleuchte, Kennzeichenleuchte und Begrenzungsleuchte angeschlossen sein können, wird an dieser Klemme 5 bereits aufgeteilt.

Bitte beachten: sollte eine Kennzeichenlampe brennen, ist diese über Kontakt 7 (schwarz) linke Seite, angeschlossen!

In meinem Handbuch für den Anhänger gibt es einen Belegungsplan, ist aber sicher auch im Internet zu finden.


Viele Grüße,


Fritz
__________________
Meine private Homepage:
www.riedfritz.de
60.000 Büroartikel u.a. auch Yachtlack und Farben, online ab Lager kaufen:
www.buerofritz.liefert-es.com
Mit Zitat antworten
Folgender Benutzer bedankt sich für diesen Beitrag:
  #7  
Alt 29.09.2019, 21:48
Benutzerbild von Palmyra
Palmyra Palmyra ist offline
Konteradmiral
 
Registriert seit: 14.09.2008
Ort: Alpen-Donau
Hafen: Trailer meist in Regensburg
Mein Boot: Quicksilver 470 Cabin
Bootsname: Palmyra ( IV )
MMSI, Rufzeichen: 211619800 - DG7918
Betriebsstunden aktuelle Saison: 7
Strecke aktuelle Saison: (km) 100
Beiträge: 3.938
Thanks: 2.732
Erhielt 8.072 mal Danke in 3.383 Beiträgen
Standard

Grias euch

Hatte heute nochmals den Stecker offen - Kontakte z.T nicht sauber eingesteckt - wir haben mit 4 Augen nochmals einen unsauberen Kontakt entdeckt entdeckt - jetzt ist alles okey

Danke nochmals für die Tips
__________________



Mit Zitat antworten
Folgende Benutzer bedanken sich für diesen Beitrag:
  #8  
Alt 01.10.2019, 19:07
Benutzerbild von Palmyra
Palmyra Palmyra ist offline
Konteradmiral
 
Registriert seit: 14.09.2008
Ort: Alpen-Donau
Hafen: Trailer meist in Regensburg
Mein Boot: Quicksilver 470 Cabin
Bootsname: Palmyra ( IV )
MMSI, Rufzeichen: 211619800 - DG7918
Betriebsstunden aktuelle Saison: 7
Strecke aktuelle Saison: (km) 100
Beiträge: 3.938
Thanks: 2.732
Erhielt 8.072 mal Danke in 3.383 Beiträgen
Standard

Neues Pickerl erhalten .... der TÜV Prüfer teilte auf Nachfrage auch mit ,dass alle Anhänger ob Transporter oder Bootsanhänger mit der Elektrik alle Probleme haben - es wird das billigste Zeug verbaut - nicht mal richtig eingequetscht usw, unsere Fachkräfte halt.


Nochmals vielen Dank.
Angehängte Grafiken
 
__________________



Mit Zitat antworten
Folgende Benutzer bedanken sich für diesen Beitrag:
  #9  
Alt 01.10.2019, 22:02
Benutzerbild von Der Hanseat
Der Hanseat Der Hanseat ist offline
Flotillenadmiral
 
Registriert seit: 12.10.2009
Ort: Niedersachsen
Hafen: Achim
Mein Boot: Kajütboot
Bootsname: La Vie
Beiträge: 2.328
Thanks: 1.660
Erhielt 5.076 mal Danke in 1.860 Beiträgen
Meine Stimmung: gut
Standard

Unser Hänger ging letzte Woche auch zum 4x durch den TÜV, Beleuchtung ist immer ein Problem
__________________
Grüße Gaby + Peter
Mit Zitat antworten
Folgende Benutzer bedanken sich für diesen Beitrag:
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:44 Uhr.


Powered by vBulletin® Version 3.8.6 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Alle Rechte bei Olaf Schuster